Flash pour Android 2.1 !

18 06 2010

Une fois de plus c’est un membre de xda-developers qui a signalé l’idée. Cette solution a été essayée sur le HTC Evo en 2.1, mais sa faisabilité sur les autres terminaux reste incertaines. Si vous possédez la version lite de Flash Player sur votre terminal, elle sera remplacée par celle-ci (penser à faire un NandBackUp).

Un membre de XDA AuxLV cite que l’application modifiée peut être compatible avec les terminaux Android 2.0 et 2.1, mais pas les versions inférieurs. Si vous disposez d’un appareil avec la version requise, vous pouvez la télécharger ici. Cependant, quelques ralentissements peuvent être rencontrés. On attend vos retours… ;)

(Ne fonctionnerait pas sur Motorola Milestone, à confirmer).

Publicités

Actions

Information

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s




%d blogueurs aiment cette page :